Requirements for using the NDMP Option

To use the NDMP Option, the Backup Exec server must have the following items installed:

In addition, you must have an NDMP server with version 4 of the Network Data Management Protocol enabled.

You can find a list of compatible devices at the following URL: